Inaktive Fenster Abdunkeln

R. Neufeld

New member
Guten Tag zusammen,
ich habe irgendwo bei mir im neuen Windows 11 eingestellt, das die inaktiven Fenster abgedunkelt erscheinen. Sobald ich ein Fenster öffne und es nicht über den ganzen Bildschirm vergrößert ist, wird auch der Hintergrund abgedunkelt. Ich suche schon einige Tage, wie ich die Einstellung Rückgängig machen kann. aber ich kann nichts finden. Kann mir jemand weiterhelfen????
 

Westend

Moderator
Teammitglied
Ich habe jetzt die Windows Einstellungen durchsucht und keine solche Einstellung gefunden.
Du meinst aber nicht den Dark-Mode?

Unter Personalisierung - Farben
002.png
 
Ich finde auch nichts.
Könnte es sein.dass es etwas mit den Einstellungen in "Erleichterte Bedienung"zu tun hat?
Oder mit den Energieoptionen wo man doch irgendwo einstellen kann.dass inaktive Fenster nach so und so langer Zeit abgedunkelt werden sollen.?
Zumindest glaub ich, bei Win 10 gab es doch so ws?
 

Anhänge

  • erleichtert.jpg
    erleichtert.jpg
    133,6 KB · Aufrufe: 1

It-sk

Well-known member
Hallo R.Neufeld,
ich musste gerade grinsen,
weil ich dasselbe Problem habe (hatte):
Unbewusst war bei mir einfach >Modus>Dunkel eingestellt.

Das habe ich jetzt aber so gelassen, weil es mir besser gefällt.
Zur Lösung würde uns definitiv ein Screenshot helfen, wie sitzen ja nicht an Deinem Gerät.

Hier die Beispiele wie es bei mir aussah.
1: Personalisierung
2: Personalisierung hell.
3: Word Modus dunkel

Vielleicht passt die Lösung bei Dir?

1: Personalisierung

InkedInkedPersonalisierung.jpg



2: Hell

InkedHintergrundHellModus auswählen.jpg


3: Dunkel

InkedSchwarzHintergrund.jpg
 

highadvice

New member
Guten Tag zusammen,
ich habe irgendwo bei mir im neuen Windows 11 eingestellt, das die inaktiven Fenster abgedunkelt erscheinen. Sobald ich ein Fenster öffne und es nicht über den ganzen Bildschirm vergrößert ist, wird auch der Hintergrund abgedunkelt. Ich suche schon einige Tage, wie ich die Einstellung Rückgängig machen kann. aber ich kann nichts finden. Kann mir jemand weiterhelfen????
Das ist eine eigene Kreation von HP. Gehe in das HP Command Center und deaktiviere dort unter Systemsteuerung den Fokusmodus.
 
Oder gleich den HP Command Center deinstallieren ...
Auf meinem HP Pavillon, war auch so eine Bloadware die ich mit anderen zusammen,gleich nach NB Neukauf, rausgeschmissen hab,
 

MischaN

Active member
Oder gleich den HP Command Center deinstallieren ...
Auf meinem HP Pavillon, war auch so eine Bloadware die ich mit anderen zusammen,gleich nach NB Neukauf, rausgeschmissen hab,
Das so ein Dreck da immer von Werk auf drauf ist...
Sollte Verboten werden. Hatte mal einen mit der gelben Pest, war ums verrecken nicht runterzukriegen. Blieb nur eine komplette Neuinstallation nach Absprache des Verkäufers.
War auch ein Neugerät. Nie Wieder.

Obwohl HP geht noch. Dell ist Katastrophe, kann ich nur jedem von Abraten.
 

makai

New member
Das ist eine eigene Kreation von HP. Gehe in das HP Command Center und deaktiviere dort unter Systemsteuerung den Fokusmodus.
Das war wirklich "high advice", 1000 Dank!! "Fokusmode" soll Energie sparen helfen. Der Command Center auf meinem älteren Envy (das noch mit Win10 läuft) hat diese Option allerdings nicht -> Ich hatt jetzt wirklich WIN11 dafür verantwortlich gemacht...
 

M. Burde

New member
Guten Tag zusammen,
ich habe irgendwo bei mir im neuen Windows 11 eingestellt, das die inaktiven Fenster abgedunkelt erscheinen. Sobald ich ein Fenster öffne und es nicht über den ganzen Bildschirm vergrößert ist, wird auch der Hintergrund abgedunkelt. Ich suche schon einige Tage, wie ich die Einstellung Rückgängig machen kann. aber ich kann nichts finden. Kann mir jemand weiterhelfen????
Hatte das gleiche Problem, bei mir war es eine Einstellung in der MyASUS App. Dort die Einstellung "Zielmodus" deaktivieren, und schon wird der Desktop nicht mehr abgedunkelt. Vielleicht hilft es ja.
 

Neueste Beiträge

Oben